目次

目次 (Guitar code ﾍﾙﾌﾟ Ver 0.4)

1.0 音楽の基礎知識
 1.1  音程
 1.2  調子(長調/短調)と音階
 1.3  和音(ｺｰﾄﾞ)
2.0 ｷﾞﾀｰの知識
 2.1  ﾌﾚｯﾄと音程
 2.2  ｺｰﾄﾞﾌｫｰﾑの基本
3.0 ｷﾞﾀｰｺｰﾄﾞ(和音)一覧表
4.0 主音別ｷﾞﾀｰｺｰﾄﾞ一覧表
 4.1  C関係ｺｰﾄﾞ一覧表
 4.2  C♯/D♭関係ｺｰﾄﾞ一覧表
 4.3  D関係ｺｰﾄﾞ一覧表
 4.4  D♯/E♭関係ｺｰﾄﾞ一覧表
 4.5  E関係ｺｰﾄﾞ一覧表
 4.6  F関係ｺｰﾄﾞ一覧表
 4.7  F♯/G♭関係ｺｰﾄﾞ一覧表
 4.8  G関係ｺｰﾄﾞ一覧表
 4.9  G♯/A♭関係ｺｰﾄﾞ一覧表
 4.10 A関係ｺｰﾄﾞ一覧表
 4.11 A♯/B♭関係ｺｰﾄﾞ一覧表
 4.12 B関係ｺｰﾄﾞ一覧表


音程

1.0 音程

音程には相対的な音程と絶対的な音程があります。相対的な音程は各調子におけるｽｹｰﾙを示します。絶対的な音程は調子記号や♯,♭,ﾅﾁｭﾗﾙなどの影響を含めた楽譜上の位置で決まります。

C長調(ハ長調)における基準となる1ｵｸﾀｰﾌﾞ分と音程の関係を次に示します。E,F間とB,C間を除き隣接間での♯,♭は同一音(音程)となりますので、1ｵｸﾀｰﾌﾞ間には12の音程が存在することになります。C長調やA短調の場合、通常使われるﾄﾞﾚﾐﾌｧｿﾗｼﾄﾞ(楽譜上での1ｵｸﾀｰﾌﾞの8音)は、この内の♯,♭が付かない音に対応します。他の調子の場合も、調子記号で楽譜全体に対して対応する音程に♯,♭が指定されますので、音符単位に♯,♭が付かない音が楽譜上の1ｵｸﾀｰﾌﾞの8音となります。


調子(長調/短調)と音階

1.0 調子(長調/短調)と音階

すべての音程から特定の関係となる音程を並べたものを音階(ｽｹｰﾙ)と呼びます。音階には長調音階(Major scale)と短調音階(Minor scale)があります。長調音階と短調音階では、主音(Tonic)を基準とする1ｵｸﾀｰﾌﾞ内の各音間隔が異なります。ﾒｼﾞｬｰｽｹｰﾙでは各音間が主音(Tonic)から全音、全音、半音、全音、全音、全音、半音となり、ﾏｲﾅｰｽｹｰﾙでは全音、半音、全音、全音、半音、全音、全音となります。聴感上では、長調が明るい感じとなり、短調が暗い感じとなります。
ｽｹｰﾙ | ﾄﾞ |  | ﾚ |  | ﾐ |  | ﾌｧ |  | ｿ |  | ﾗ |  | ｼ |  | ﾄﾞ
長調 |  | 全音 |  | 全音 |  | 半音 |  | 全音 |  | 全音 |  | 全音 |  | 半音
短調 |  | 全音 |  | 半音 |  | 全音 |  | 全音 |  | 半音 |  | 全音 |  | 全音
短調の主音は長調の主音に対して短3度下になります。C長調とA短調を例に、絶対音程との対比を表すと次のようになります。
絶対音程 | 3A | 3A♯ 3B♭ | 3B | 4C | 4C♯ 4D♭ | 4D | 4D♯ 4E♭ | 4E | 4F | 4F♯ 4G♭ | 4G | 4G♯ 4A♭ | 4A | 4A♯ 4B♭ | 5B | 5C
C長調 | ﾗ |  | ｼ | ﾄﾞ |  | ﾚ |  | ﾐ | ﾌｧ |  | ｿ |  | ﾗ |  | ｼ | ﾄﾞ
A短調 | ﾄﾞ |  | ﾚ | ﾐ |  | ﾌｧ |  | ｿ | ﾗ |  | ｼ |  | ﾄﾞ |  | ﾚ | ﾐ
次に各調子とｽｹｰﾙを示します。
長調 | 短調 | 備考
C長調 | A短調
D♭長調 (C♯長調) | B♭短調 (A♯短調)
D長調 | B短調
E♭長調 (D♯長調) | C短調
E長調 | C♯短調 (D♭短調)
F長調 | D短調
F♯長調 | D♯短調 | E♯はFと同一音程。 F♯長調とG♭長調のｽｹｰﾙで、実際の音程は同一。D♯短調とE♭短調も同様。
G♭長調 | E♭短調
G長調 | E短調
A♭長調 (G♯長調) | F短調
A長調 | F♯短調 (G♭短調)
B♭長調 (A♯長調) | G短調
B長調 | G♯短調 (A♭短調)


和音(ｺｰﾄﾞ)

1.0 和音 (ｺｰﾄﾞ)

和音(ｺｰﾄﾞ)は基音となる音程からの特定変位量となる音程の組み合わせです。基音にはＣ, Ｃ♯(Ｄ♭), Ｄ, Ｄ♯(Ｅ♭), Ｅ, Ｆ, Ｆ♯(Ｇ♭), Ｇ, Ｇ♯(Ａ♭), Ａ, Ａ♯(Ｂ♭), Ｂがあり、これらを基音とする変位量の組み合わせが各々存在します。各基音においては、組み合わせの基準となるMajorｺｰﾄﾞに対して、音の変更、追加などで他のｺｰﾄﾞが生成されると考えることができます。次にＣを基音とした場合の代表的なｺｰﾄﾞとその音構成を示します。
記述名(別名) | 正式名(通称) | 構成音 | 備考
C | [ ﾒｰｼﾞｬｰ ] C Major (C) |  | 基準となる和音。
C 6 | [ ｼｯｸｽｽ ] C 6th (Cｼｯｸｽ) |  | Cに長6度が加わった和音。
C 7 | [ ﾄﾞﾐﾅﾝﾄ ｾﾌﾞﾝｽ ] C Dominant 7th (Cｾﾌﾞﾝ) |  | Cに短7度が加わった和音。
C 9 | [ ﾅｲﾝｽ ] C 9th (Cﾅｲﾝ) |  | C7に9度(1ｵｸﾀｰﾌﾞ上の2度)が加わった和音。
C 11 | [ ｲﾚﾌﾞﾝｽ ] C 11th (Cｲﾚﾌﾞﾝ) |  | C9に11度(1ｵｸﾀｰﾌﾞ上の4度)が加わった和音。
C 13 | [ ｻｰﾃｨｰﾝｽ ] C 13th (Cｻｰﾃｨｰﾝ) |  | C11に13度(1ｵｸﾀｰﾌﾞ上の6度)が加わった和音。
Cmaj 7 | [ ﾒｼﾞｬｰ ｾﾌﾞﾝｽ ] C major 7th (Cﾒｰｼﾞｬｰ ｾﾌﾞﾝ) |  | Cに長7度が加わった和音。
Cmaj 9 | [ ﾒｼﾞｬｰ ﾅｲﾝｽ ] C major 9th (Cﾒｰｼﾞｬｰ ﾅｲﾝ) |  | Cmaj7に9度(1ｵｸﾀｰﾌﾞ上の2度)が加わった和音。
alt C 7 ( C 7-5 ) | [ ｱﾙﾀｰﾄﾞ ｾﾌﾞﾝｽ ] Altered C 7th (ｱﾙﾀｰﾄﾞCｾﾌﾞﾝ) |  | C7の第5音が半音下がった変化和音。
Cm | [ ﾏｲﾅｰ ] C minor (Cﾏｲﾅｰ) |  | Cの第3音が半音下がった和音。
Cm 6 | [ ﾏｲﾅｰ ｼｯｸｽｽ ] C minor 6th (Cﾏｲﾅｰ ｼｯｸｽ) |  | Cmに長6度が加わった和音。
Cm 7 | [ ﾏｲﾅｰ ｾﾌﾞﾝｽ ] C minor 7th (Cﾏｲﾅｰ ｾﾌﾞﾝ) |  | Cmに短7度が加わった和音。
alt Cm 7 ( Cm 7-5 ) | [ ｱﾙﾀｰﾄﾞ ﾏｲﾅｰ ｾﾌﾞﾝｽ ] Altered C minor 7th (ｱﾙﾀｰﾄﾞCﾏｲﾅｰ ｾﾌﾞﾝ) |  | Cm7の第5音が半音下がった変化和音。
Cdim | [ ﾃﾞﾐﾆｯｼｭﾄ ｾﾌﾞﾝｽ ] C diminished 7th (Cﾃﾞﾐﾆｯｼｭ) |
Caug | [ ｵｰｸﾞﾒﾝﾃｯﾄﾞ ﾌｨﾌｽ ] C Augmented 5th (Cｵｰｸﾞﾒﾝﾄ) |  | Cの第5音が半音上がった変化和音。
Caug 7 ( C 7+5 ) | [ ｵｰｸﾞﾒﾝﾃｯﾄﾞ ｾﾌﾞﾝｽ ] C Augmented 7th (Cｵｰｸﾞﾒﾝﾄ ｾﾌﾞﾝ) |  | Caugに短7度が加わった和音。C7の第5音が半音上がった変化和音。
Caug 9 ( C 9+5 ) | [ ｵｰｸﾞﾒﾝﾃｯﾄﾞ ﾅｲﾝｽ ] C Augmented 9th (Cｵｰｸﾞﾒﾝﾄ ﾅｲﾝ) |  | Caug7に9度(1ｵｸﾀｰﾌﾞ上の2度)が加わった和音。C9の第5音が半音上がった変化和音。
■ | ある基音の6thｺｰﾄﾞは、その基音の長6度上の基音のminor 7thｺｰﾄﾞと構成音が同一となります。例えばC6とAm7は同じ構成音となります。
■ | ある基音のminor 6thｺｰﾄﾞは、長6度上の基音のAltered minor 7thｺｰﾄと構成音が同一となります。例えばCm6とaltAm7は同じ構成音となります。
■ | ｺｰﾄﾞの基音が異なる場合、ｷﾞﾀｰなどでは単純にﾌﾚｯﾄが移動となるだけでｺｰﾄﾞﾌｫｰﾑは同じ(ﾌﾚｯﾄ上の平行移動)となります。ﾋﾟｱﾉなどの場合は、白鍵、黒鍵を含めた鍵数での移動となりますので、ｺｰﾄﾞﾌｫｰﾑも変化します。
■ | 実際の演奏では、ｺｰﾄﾞの響きや旋律との関係で上記の構成音順と異なる音程構成となる場合(ｺｰﾄﾞの転回)が多々あります。


調子/音階と和音(ｺｰﾄﾞ)

1.0 調子/音階と和音(ｺｰﾄﾞ)

各調子の音階において、各音ごとに対応する和音がありますが、主体となる和音は主音(第1音)を基音とした主和音(ﾄﾆｯｸ･ｺｰﾄﾞ:Tonic Chord)、第4音を基音とした下属和音(ｻﾌﾞﾄﾞﾐﾅﾝﾄ･ｺｰﾄﾞ:Subdominant Chord)、第5音を基音とした属七和音(ﾄﾞﾐﾅﾝﾄ･ｾﾌﾞﾝｽ･ｺｰﾄﾞ:Dominant 7th Chord)の3和音で、これを主要3和音と呼びます。

次にC長調とA短調を例に楽譜上での主要3和音の構成を示します。
C長調
A短調

次に各調子に対応する主要3和音を示します。
長調 | 短調
主和音 下属和音 属七和音
主和音 下属和音 属七和音
C長調 | C | F | G7 | A短調 | Am | Dm | E7
D♭長調
(C♯長調) 		D♭
(C♯) 		G♭
(F♯) 		A♭7
(G♯7) 		B♭短調
(A♯短調) 		B♭m
(A♯m 		E♭m
(D♯m 		F7
(F7)
D長調 | D | G | A7 | B短調 | Bm | Em | F♯7
E♭長調
(D♯長調) 		E♭
(D♯) 		A♭
(G♯) 		B♭7
(A♯7) 		C短調 Cm Fm G7
E長調 E A B7 C♯短調
(D♭短調) 		C♯m
(D♭m) 		F♯m
(G♭m) 		G♯7
(A♭7)
F長調 | F | B♭ | C7 | D短調 | Dm | Gm | A7
F♯長調 | F♯ | B | C♯7 | D♯短調 | D♯m | G♯m | A♯7
G♭長調 | G♭ | C♭ | D♭7 | E♭短調 | E♭m | A♭m | B♭7
G長調 | G | C | D7 | E短調 | Em | Am | B7
A♭長調
(G♯長調) 		A♭
(G♯) 		D♭
(C♯) 		E♭7
(D♯7) 		F短調 Fm B♭m C7
A長調 A DE7 F♯短調
(G♭短調) 		F♯m
(G♭m) 		Bm
(Bm) 		C♯7
(D♭7)
B♭長調
(A♯長調) 		B♭
(A♯) 		E♭
(D♯) 		F7
(F7) 		G短調 Gm Cm D7
B長調 B EF♯7 G♯短調
(A♭短調) 		G♯m
(A♭m) 		C♯m
(D♭m) 		D♯7
(E♭7)


ﾌﾚｯﾄと音程

1.0 ﾌﾚｯﾄと音程

楽譜上の音程とｷﾞﾀｰでの音程の関係ですが、ｷﾞﾀｰでは基本的に1ﾌﾚｯﾄ分が半音に相当します。このために1ｵｸﾀｰﾌﾞ間の12音が1ﾌﾚｯﾄごとに対応し、ｵｸﾀｰﾌﾞ間も連続します。つまり、開放弦の音から1ﾌﾚｯﾄ単位で半音づつ音が高くなり、12ﾌﾚｯﾄで開放弦のちょうど1ｵｸﾀｰﾌﾞ上の音になります。

また、6弦5ﾌﾚｯﾄが5弦開放と同じ音になります。同様に5弦5ﾌﾚｯﾄと4弦開放、4弦5ﾌﾚｯﾄと3弦開放、3弦4ﾌﾚｯﾄと2弦開放、2弦5ﾌﾚｯﾄと1弦開放が同一音になります。(下表、青色音)

ﾄﾞﾚﾐﾌｧｿﾗｼﾄﾞのようなｽｹｰﾙを弾く場合、各音間が半音と全音の場合がありますので、1ﾌﾚｯﾄの間隔と2ﾌﾚｯﾄの間隔の場合があります。各調におけるｽｹｰﾙはｽｹｰﾙの開始音となるﾄﾆｯｸの位置が異なるだけで、ｽｹｰﾙ内での各音間隔の並び順は同一です。

次に指板上の各ﾌﾚｯﾄ位置の音程を示しますが、表示は奏者の目から見たようにしてありますので、左側がﾍｯﾄﾞ側で上が1弦となります。各音程の記述は、最初の数字がｵｸﾀｰﾌﾞで、以降がｵｸﾀｰﾌﾞ内の音程です。
弦 | 開放弦 | ﾌﾚｯﾄ1 | ﾌﾚｯﾄ2 | ﾌﾚｯﾄ3 | ﾌﾚｯﾄ4 | ﾌﾚｯﾄ5 | ﾌﾚｯﾄ6 | ﾌﾚｯﾄ7 | ﾌﾚｯﾄ8 | ﾌﾚｯﾄ9 | ﾌﾚｯﾄ10 | ﾌﾚｯﾄ11 | ﾌﾚｯﾄ12 | ﾌﾚｯﾄ13 | ﾌﾚｯﾄ14 | ﾌﾚｯﾄ15 | ﾌﾚｯﾄ16 | ﾌﾚｯﾄ17 | ﾌﾚｯﾄ18 | ﾌﾚｯﾄ19 | ﾌﾚｯﾄ20
 | ｳｸﾚﾚの場合⇒ |  |  |  |  | 開放弦 | ﾌﾚｯﾄ1 | ﾌﾚｯﾄ2 | ﾌﾚｯﾄ3 | ﾌﾚｯﾄ4 | ﾌﾚｯﾄ5 | ﾌﾚｯﾄ6 | ﾌﾚｯﾄ7 | ﾌﾚｯﾄ8 | ﾌﾚｯﾄ9 | ﾌﾚｯﾄ10 | ﾌﾚｯﾄ11 | ﾌﾚｯﾄ12 | ﾌﾚｯﾄ13 | ﾌﾚｯﾄ14 | ﾌﾚｯﾄ15
1弦 | 5E | 5F | 5F♯ 5G♭ | 5G | 5G♯ 5A♭ | 5A | 5A♯ 5B♭ | 5B | 6C | 6C♯ 6D♭ | 6D | 6D♯ 6E♭ | 6E | 6F | 6F♯ 6G♭ | 6G | 6G♯ 6A♭ | 6A | 6A♯ 6B♭ | 6B | 7C
2弦 | 4B | 5C | 5C♯ 5D♭ | 5D | 5D♯ 5E♭ | 5E | 5F | 5F♯ 5G♭ | 5G | 5G♯ 5A♭ | 5A | 5A♯ 5B♭ | 5B | 6C | 6C♯ 6D♭ | 6D | 6D♯ 6E♭ | 6E | 6F | 6F♯ 6G♭ | 6G
3弦 | 4G | 4G♯ 4A♭ | 4A | 4A♯ 4B♭ | 4B | 5C | 5C♯ 5D♭ | 5D | 5D♯ 5E♭ | 5E | 5F | 5F♯ 5G♭ | 5G | 5G♯ 5A♭ | 5A | 5A♯ 5B♭ | 5B | 6C | 6C♯ 6D♭ | 6D | 6D♯ 6E♭
4弦 | 4D | 4D♯ 4E♭ | 4E | 4F | 4F♯ 4G♭ | 4G | 4G♯ 4A♭ | 4A | 4A♯ 4B♭ | 4B | 5C | 5C♯ 5D♭ | 5D | 5D♯ 5E♭ | 5E | 5F | 5F♯ 5G♭ | 5G | 5G♯ 5A♭ | 5A | 5A♯ 5B♭
5弦 | 3A | 3A♯ 3B♭ | 3B | 4C | 4C♯ 4D♭ | 4D | 4D♯ 4E♭ | 4E | 4F | 4F♯ 4G♭ | 4G | 4G♯ 4A♭ | 4A | 4A♯ 4B♭ | 4B | 5C | 5C♯ 5D♭ | 5D | 5D♯ 5E♭ | 5E | 5F
6弦 | 3E | 3F | 3F♯ 3G♭ | 3G | 3G♯ 3A♭ | 3A | 3A♯ 3B♭ | 3B | 4C | 4C♯ 4D♭ | 4D | 4D♯ 4E♭ | 4E | 4F | 4F♯ 4G♭ | 4G | 4G♯ 4A♭ | 4A | 4A♯ 4B♭ | 4B | 5C
参考 ｷﾞﾀｰの弦が6本なのに対してｳｸﾚﾚは4本ですが、各弦間の音程差が同一のためにｷﾞﾀｰの1～4弦の5ﾌﾚｯﾄがｳｸﾚﾚの開放弦と同一となります。


ｺｰﾄﾞﾌｫｰﾑの基本

1.0 ｺｰﾄﾞﾌｫｰﾑの基本

ｷﾞﾀｰの和音(ｺｰﾄﾞ)はﾌﾚｯﾄ上の対応する基音を基に、その和音の構成音となる開放弦、または対応するﾌﾚｯﾄを押さえて発音します。この押さえ方をｺｰﾄﾞﾌｫｰﾑと呼びます。ｷﾞﾀｰは6弦ですから同時には最大6音構成の和音を発音できます。6音を超える構成音の和音や、指使いにより6弦すべてが使用できない場合などは、その和音の響きに影響の少ない構成音を省く場合があります。これらを考慮した各和音に対する代表的なｺｰﾄﾞﾌｫｰﾑがありますが、1つの和音に複数のｺｰﾄﾞﾌｫｰﾑが存在します。これは曲調による絶対的な音程の高低や、ﾒﾛﾃﾞｨﾗｲﾝをﾄﾚｰｽする場合などのためです。

通常、基音のMajorｺｰﾄﾞを基に同一基音の関連ｺｰﾄﾞが作成されています。これら関連ｺｰﾄﾞ間は簡単な指使い変更で移行が可能です。次に代表的な関連ｺｰﾄﾞの例を示します。
ﾌｫｰﾑF関連
Fmaj 7
Fmaj 9
F 6
F
F 7
F 9
F 11
F 13
Fm 6
Fm
Fm 7
ﾌｫｰﾑB♭関連
B♭maj 7
B♭maj 9
B♭7
B♭
B♭6
B♭9
B♭11
B♭13
B♭m 7
B♭m
B♭m 6

開放弦使用の場合、ﾌｫｰﾑFがE、同様にﾌｫｰﾑB♭がAとなります。このようにﾌﾚｯﾄの移動で他の基音のｺｰﾄﾞとなりますので、この代表的な2つの関連ﾌｫｰﾑと開放弦使用の特有なｺｰﾄﾞ数種類を覚えることで、通常用いられるほとんどのｺｰﾄﾞを使用することができるようになります。


ｺｰﾄﾞ一覧

3.0 ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ
C
C
C 6
C 7
C 9
C 11
C 13
Cmaj 7
Cmaj 9
alt C 7
Cm
Cm 6
Cm 7
alt Cm 7
Cdim
Caug
Caug 7
Caug 9
C♯ / D♭
C♯
D♭
C♯6
D♭6
C♯7
D♭7
C♯9
D♭9
C♯11
D♭11
C♯13
D♭13
C♯maj 7
D♭maj 7
C♯maj 9
D♭maj 9
alt C♯7
alt D♭7
C♯m
D♭m
C♯m 6
D♭m 6
C♯m 7
D♭m 7
alt C♯m 7
alt D♭m 7
C♯dim
D♭dim
C♯aug
D♭aug
C♯aug 7
D♭aug 7
C♯aug 9
D♭aug 9
D
D
D 6
D 7
D 9
D 11
D 13
Dmaj 7
Dmaj 9
alt D 7
Dm
Dm 6
Dm 7
alt Dm 7
Ddim
Daug
Daug 7
Daug 9
D♯ / E♭
D♯
E♭
D♯6
E♭6
D♯7
E♭7
D♯9
E♭9
D♯11
E♭11
D♯13
E♭13
D♯maj 7
E♭maj 7
D♯maj 9
E♭maj 9
alt D♯7
alt E♭7
D♯m
E♭m
D♯m 6
E♭m 6
D♯m 7
E♭m 7
alt D♯m 7
alt E♭m 7
D♯dim
E♭dim
D♯aug
E♭aug
D♯aug 7
E♭aug 7
D♯aug 9
E♭aug 9
E
E
E 6
E 7
E 9
E 11
E 13
Emaj 7
Emaj 9
alt E 7
Em
Em 6
Em 7
alt Em 7
Edim
Eaug
Eaug 7
Eaug 9
F
F
F 6
F 7
F 9
F 11
F 13
Fmaj 7
Fmaj 9
alt F 7
Fm
Fm 6
Fm 7
alt Fm 7
Fdim
Faug
Faug 7
Faug 9
F♯ / G♭
F♯
G♭
F♯6
G♭6
F♯7
G♭7
F♯9
G♭9
F♯11
G♭11
F♯13
G♭13
F♯maj 7
G♭maj 7
F♯maj 9
G♭maj 9
alt F♯7
alt G♭7
F♯m
G♭m
F♯m 6
G♭m 6
F♯m 7
G♭m 7
alt F♯m 7
alt G♭m 7
F♯dim
G♭dim
F♯aug
G♭aug
F♯aug 7
G♭aug 7
F♯aug 9
G♭aug 9
G
G
G 6
G 7
G 9
G 11
G 13
Gmaj 7
Gmaj 9
alt G 7
Gm
Gm 6
Gm 7
alt Gm 7
Gdim
Gaug
Gaug 7
Gaug 9
G♯ / A♭
G♯
A♭
G♯6
A♭6
G♯7
A♭7
G♯9
A♭9
G♯11
A♭11
G♯13
A♭13
G♯maj 7
A♭maj 7
G♯maj 9
A♭maj 9
alt G♯7
alt A♭7
G♯m
A♭m
G♯m 6
A♭m 6
G♯m 7
A♭m 7
alt G♯m 7
alt A♭m 7
G♯dim
A♭dim
G♯aug
A♭aug
G♯aug 7
A♭aug 7
G♯aug 9
A♭aug 9
A
A
A 6
A 7
A 9
A 11
A 13
Amaj 7
Amaj 9
alt A 7
Am
Am 6
Am 7
alt Am 7
Adim
Aaug
Aaug 7
Aaug 9
A♯ / B♭
A♯
B♭
A♯6
B♭6
A♯7
B♭7
A♯9
B♭9
A♯11
B♭11
A♯13
B♭13
A♯maj 7
B♭maj 7
A♯maj 9
B♭maj 9
alt A♯7
alt B♭7
A♯m
B♭m
A♯m 6
B♭m 6
A♯m 7
B♭m 7
alt A♯m 7
alt B♭m 7
A♯dim
B♭dim
A♯aug
B♭aug
A♯aug 7
B♭aug 7
A♯aug 9
B♭aug 9
B
B
B 6
B 7
B 9
B 11
B 13
Bmaj 7
Bmaj 9
alt B 7
Bm
Bm 6
Bm 7
alt Bm 7
Bdim
Baug
Baug 7
Baug 9


ｺｰﾄﾞ一覧

4.0 ｺｰﾄﾞ一覧表

表の記述方法は以下の規則に従っています。
■ 主音C, C♯/D♭, D, D♯/E♭, E, F, F♯/G♭, G, G♯/A♭, A, A♯/B♭, Bの順で記述しています。
■ 各ｺｰﾄﾞは基本的にﾛｰﾎﾟｼﾞｼｮﾝ側から示されていますが、基本ﾌｫｰﾑが同一の場合はまとめています。
■ 左側縦列数字はﾌﾚｯﾄ番号で、ﾌﾚｯﾄが異なる同一ﾌｫｰﾑはﾌﾚｯﾄ番号をまとめて記述しています。
■ 指板上の●が押さえる位置で、数字は代表的な指使いを示します。
1 | 人差し指
2 | 中指
3 | 薬指
4 | 小指
同一数字が存在する場合はﾊﾞﾚｰ(ｾｰﾊ)を行い、指を寝かせて複数弦を指腹で同時に押さえます。
■ ﾌﾚｯﾄ0の小○記号は開放弦の構成音です。
■ 下部記号/数字は構成音で、以下を表します。
× | 非構成音(使用不可)
1 | 主音(ﾄﾆｯｸ)
-3 | 主音から短3度
3 | 主音から長3度
-5 | 主音から減5度
5 | 主音から完全5度
+5 | 主音から増5度
6 | 主音から6度
-7 | 主音から短7度
7 | 主音から長7度
9 | 主音から9度
11 | 主音から11度
13 | 主音から13度

C関係 |  | D関係 |  | E関係 | F関係 |  | G関係 |  | A関係 |  | B関係
 | C♯/D♭関係 |  | D♯/E♭関係 |  |  | F♯/G♭関係 |  | G♯/A♭関係 |  | A♯/B♭関係
全ｺｰﾄﾞ一覧 |  | (表示に時間がかかります。)


C 関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
C
C
C 6
C 7
C 9
C 11
C 13
Cmaj 7
Cmaj 9
alt C 7
Cm
Cm 6
Cm 7
alt Cm 7
Cdim
Caug
Caug 7
Caug 9


C#関係ｺｰﾄﾞ一覧表

C♯/D♭関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
C♯ / D♭
C♯
D♭
C♯6
D♭6
C♯7
D♭7
C♯9
D♭9
C♯11
D♭11
C♯13
D♭13
C♯maj 7
D♭maj 7
C♯maj 9
D♭maj 9
alt C♯7
alt D♭7
C♯m
D♭m
C♯m 6
D♭m 6
C♯m 7
D♭m 7
alt C♯m 7
alt D♭m 7
C♯dim
D♭dim
C♯aug
D♭aug
C♯aug 7
D♭aug 7
C♯aug 9
D♭aug 9


D 関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
D
D
D 6
D 7
D 9
D 11
D 13
Dmaj 7
Dmaj 9
alt D 7
Dm
Dm 6
Dm 7
alt Dm 7
Ddim
Daug
Daug 7
Daug 9


D#関係ｺｰﾄﾞ一覧表

D♯/E♭関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
D♯ / E♭
D♯
E♭
D♯6
E♭6
D♯7
E♭7
D♯9
E♭9
D♯11
E♭11
D♯13
E♭13
D♯maj 7
E♭maj 7
D♯maj 9
E♭maj 9
alt D♯7
alt E♭7
D♯m
E♭m
D♯m 6
E♭m 6
D♯m 7
E♭m 7
alt D♯m 7
alt E♭m 7
D♯dim
E♭dim
D♯aug
E♭aug
D♯aug 7
E♭aug 7
D♯aug 9
E♭aug 9


E 関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
E
E
E 6
E 7
E 9
E 11
E 13
Emaj 7
Emaj 9
alt E 7
Em
Em 6
Em 7
alt Em 7
Edim
Eaug
Eaug 7
Eaug 9


F 関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
F
F
F 6
F 7
F 9
F 11
F 13
Fmaj 7
Fmaj 9
alt F 7
Fm
Fm 6
Fm 7
alt Fm 7
Fdim
Faug
Faug 7
Faug 9


F#関係ｺｰﾄﾞ一覧表

F♯/G♭関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
F♯ / G♭
F♯
G♭
F♯6
G♭6
F♯7
G♭7
F♯9
G♭9
F♯11
G♭11
F♯13
G♭13
F♯maj 7
G♭maj 7
F♯maj 9
G♭maj 9
alt F♯7
alt G♭7
F♯m
G♭m
F♯m 6
G♭m 6
F♯m 7
G♭m 7
alt F♯m 7
alt G♭m 7
F♯dim
G♭dim
F♯aug
G♭aug
F♯aug 7
G♭aug 7
F♯aug 9
G♭aug 9


Gｺｰﾄﾞ一覧表

G 関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
G
G
G 6
G 7
G 9
G 11
G 13
Gmaj 7
Gmaj 9
alt G 7
Gm
Gm 6
Gm 7
alt Gm 7
Gdim
Gaug
Gaug 7
Gaug 9


G#関係ｺｰﾄﾞ一覧表

G♯/A♭関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
G♯ / A♭
G♯
A♭
G♯6
A♭6
G♯7
A♭7
G♯9
A♭9
G♯11
A♭11
G♯13
A♭13
G♯maj 7
A♭maj 7
G♯maj 9
A♭maj 9
alt G♯7
alt A♭7
G♯m
A♭m
G♯m 6
A♭m 6
G♯m 7
A♭m 7
alt G♯m 7
alt A♭m 7
G♯dim
A♭dim
G♯aug
A♭aug
G♯aug 7
A♭aug 7
G♯aug 9
A♭aug 9


A 関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
A
A
A 6
A 7
A 9
A 11
A 13
Amaj 7
Amaj 9
alt A 7
Am
Am 6
Am 7
alt Am 7
Adim
Aaug
Aaug 7
Aaug 9


B 関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
B
B
B 6
B 7
B 9
B 11
B 13
Bmaj 7
Bmaj 9
alt B 7
Bm
Bm 6
Bm 7
alt Bm 7
Bdim
Baug
Baug 7
Baug 9


A#関係ｺｰﾄﾞ一覧表

A♯/B♭関係ｺｰﾄﾞ一覧表

表の記述法
ｺｰﾄﾞ名 ｺｰﾄﾞﾌｫｰﾑ ｳｸﾚﾚ
A♯ / B♭
A♯
B♭
A♯6
B♭6
A♯7
B♭7
A♯9
B♭9
A♯11
B♭11
A♯13
B♭13
A♯maj 7
B♭maj 7
A♯maj 9
B♭maj 9
alt A♯7
alt B♭7
A♯m
B♭m
A♯m 6
B♭m 6
A♯m 7
B♭m 7
alt A♯m 7
alt B♭m 7
A♯dim
B♭dim
A♯aug
B♭aug
A♯aug 7
B♭aug 7
A♯aug 9
B♭aug 9